iOS Version for Xojo 2016.3

What’s the minimum version of iOS for the latest version of Xojo? It appears that iOS 7 is no longer supported, but I can’t seem to find this noted in the docs or ide.

Thanks.

-Bob

Minimum supported is iOS 8.

http://developer.xojo.com/system-requirements

Thanks.

Luckily I just ordered a new phone.